avatar

Jorge

Miembro Estrella

Posts: 590

Administrador

Lead

Mar 31 05 2:47 AM

Tags : :

Gente, e notado que el auto en la ruta no me levanta nada de temperatura, es mas; en mas de una ocacion la temperatura no llega a pasar el primer cuarto del reloj. Ahora en ciudad la temperatura no tiene drama, llega a la mitad y prende el electro.
¿A ustedes le pasa lo mismo?
El motor es el 16 V
Gracias

Saludos!!!!!

Visitaste la principal

avatar

Rula

Miembro Semifamoso

Posts: 296

#1 [url]

Mar 31 05 10:04 AM

llegas a darte cuenta en ruta si prende el electro? eso es algo que habria que tener una lucesita que indique si el electro prende o no

Fiat Tipo 1.9 GTTD

avatar

billiken

Miembro Conocido

Posts: 75

#2 [url]

Apr 1 05 2:53 PM

fijense si tienen el Termostato o si esta trabado abierto.
Saquenlo, y prueben meterlo en una olla con agua, la cual la ponen al fuego.
En el momento que el agua hierve el termostato tiene que estar todo abierto, despues prueben enfriar el agua y van a ver que con agua natural, tiene que estar totalmente cerrado

PD: A mi me pasa lo mismo, pero todavia no lo pude revisar

Palio HL TD '99

avatar

Jorge

Miembro Estrella

Posts: 590 Administrador

#3 [url]

Apr 4 05 7:21 PM

Voy a revisar el termostato. Para que te des una idea, este finde viaje a MDQ y en la ruta el reloj de tempertura no paso del primer cuarto.
En ciudad no tengo ningun tipo de drama....

avatar

exef

Miembro Conocido

Posts: 67

#4 [url]

Apr 7 05 4:13 PM

Mira, no se si te sirve pero te cuento mi experiencia.
Tenia un siena HL 16v 98 y cuando iba por autopista, siempre estaba bien abajo la temperatura hasta que paraba que ahi levantaba hasta la normal de trabajo del motor y por ahi prendia el electro.
Hoy por hoy tengo un palio y la temperatura una vez que sube, en la autopista, siempre se mantiene ahi.
Siempre habia pensado que era normal en el siena, ya que cuando tenes una recalentada y no te prende el electro lo que se recomienda es tomar un poco de velocidad y apagar el motor para que le entre aire y asi enfrie mas rapido, por eso me sonaba logico que al ir por la autopista que esta entrando aire constantemente, la temperatura no marque bien, no por la temperatura del motor sino porque entra mucho aire y eso puede tener efecto...es mi opinion nada mas. En cuanto a lo que dije del palio que ni se me mueve del medio la aguja, ni idea, lo mio era una conclusion con lo del siena....entonces no se si es un tema de termostato....
Igualmente, si anda bien en ciudad debe pasar por lo que te comente el tema....


Saludos

avatar

Rula

Miembro Semifamoso

Posts: 296

#5 [url]

Apr 7 05 5:25 PM

el auto tiene que trabajar siempre a la misma temperatura, en ciudad, en ruta o en el medio de un embotellamiento, prendera mas o menos el electro pero tiene que mantener la temperatura, porque no es bueno que el motor labure frio.

Fiat Tipo 1.9 GTTD

avatar

exef

Miembro Conocido

Posts: 67

#6 [url]

Apr 7 05 7:30 PM

Rula wrote:
el auto tiene que trabajar siempre a la misma temperatura, en ciudad, en ruta o en el medio de un embotellamiento, prendera mas o menos el electro pero tiene que mantener la temperatura, porque no es bueno que el motor labure frio.


sisi, lo habia aclarado :

, por eso me sonaba logico que al ir por la autopista que esta entrando aire constantemente, la temperatura no marque bien, no por la temperatura del motor sino porque entra mucho aire y eso puede tener efecto



Saludos

avatar

billiken

Miembro Conocido

Posts: 75

#7 [url]

Apr 8 05 11:50 AM

Miren les cuento una experiencia.
Yo el año pasado para septiembre (semana de la primavera) me fui al sur con el Megane 1.6e de mi suegra (Año 98, 62000Km, esta como nuevo)
Y les cuento que sin importar que temperatura habia en el exterior, la aguja de temperatura siempre se mantenia en la misma posicion.
Y justamente el que hace ese trabajo es el termostato.

Pero el problema reside en que el termostato tiene un problema, en realidad mas bien un enemigo. El Mecanico, mas precisamente "Cacho"
Que cuando le llevas el auto y le decis que en ciudad ahora levanta mas temperatura que antes, lo primero que hace chacho es volarle el termostato a la mierda, total a su entender para lo unico que sirve es para frenar la circulacion de agua y hacer que el motor se enfrie.

Aca tiene una nota explicativa sobre el funcionamiento del sistema de refrigeracion de un motor

Palio HL TD '99

#8 [url]

Apr 12 05 7:56 PM

A mi me tiene enfermo el CALOR q viene del motor al habitaculo , se me hierven las Piernas y nose q caranchos es ... quiza sea el electro o algo ... o no esta bien aislada la temperatura del motor.
alguna idea tienen ??

avatar

fgeminis

Miembro Semifamoso

Posts: 160

#9 [url]

Apr 23 05 11:10 PM

me parece que tenes un problema en el reloj de temperatura, porque el electro prende arriba de la mitad (en ciudad), y llendo en ruta esta a la mitad justo (y el electro casi siempre no funca) .-
incluso fijate que la mitad del marcador son 90 grados, y estos motores multivalvulas trabajan hasta casi 100 grados.-
El electro prende a 92 grados la velocidad baja y a 96 grados la vel. alta.-

FIAT PALIO HL motor torque 1.6 16V ABS.-

#10 [url]

Apr 28 05 11:45 PM

miren el mio en ciudad marca por arriva de la mitad y en ruta va caida la aguja asique creo que es normal.porque a otro conocido le pasa lo mismo

avatar

Matias

Miembro Estrella

Posts: 429

#11 [url]

May 18 05 12:01 AM

en ruta se me clava en la mitad salvo que lo esfuerse un toque al motor ahi levanta un toquesito pero sino siempre en la mitad.
no andaras con la calefa o el aire prendido no?? porque ahi si que baja la temperatura porq estas prendiendo el ventilador

#12 [url]

Jun 25 05 5:49 PM

respuesta

Mirá, el tema de la temperatura es así: cuando el auto anda en ciudad obviamente no te ingresa aire forzado por delante, y ahí trabaja el electro; cuando andás en ruta, por la misma velocidad del auto, el aire entra como si tuvieras prendido el electro, seguramente tu auto tiene trabado el termostato, casi del todo abierto y eso no es bueno, porque anda más rico en combustible, te va a consumir más de lo que consumiría si tuviera el termostato en orden, aparte de destacar que el motor en frío se desgasta más, o sea, hay que solucionarlo.- A mí me pasó......

avatar

fgeminis

Miembro Semifamoso

Posts: 160

#13 [url]

Jun 25 05 9:01 PM

Re: respuesta

almifali wrote:
Mirá, el tema de la temperatura es así: cuando el auto anda en ciudad obviamente no te ingresa aire forzado por delante, y ahí trabaja el electro; cuando andás en ruta, por la misma velocidad del auto, el aire entra como si tuvieras prendido el electro, seguramente tu auto tiene trabado el termostato, casi del todo abierto y eso no es bueno, porque anda más rico en combustible, te va a consumir más de lo que consumiría si tuviera el termostato en orden, aparte de destacar que el motor en frío se desgasta más, o sea, hay que solucionarlo.- A mí me pasó......

Muy buena explicacion, entonces a controlar el termostato.-

FIAT PALIO HL motor torque 1.6 16V ABS.-

#14 [url]

Jun 27 05 8:03 PM

respuesta para "pablin"

Pablin: la temperatura que sentís en el habitáculo, sobre todo en las piernas decís, ¿lo hizo desde siempre o lo notaste hace poco?, porque que no esté bien aislado el motor es muy, muy raro; y por otra parte, si el reloj no te marca una temperatura elevada, porque va a pasarte eso; ¿sabés que puede ser?, la calefacción, porque aunque vos la cierres, los grifos de la misma son medios "hincha pelotas", a veces quedan un poco abiertos, sabés como podés fijarte si es esto?: el radiador de la calefacción está en el medio del auto, atrás de los deflectores del aire, abajo del torpedo, metete por el lado del acompañante, abajo y vas a encontrar dos mangueras: una es la que entra en el radiador y la otra la que sale; estando la calefa cerrada una debe estar caliente y la otra fría, si estan las dos calientes, listo es el grifo que esta embromando.- Ojo, cambiarlo no es dificil pero si lo hacés mal llenas el auto de liquido refrigerante.- Suerte y contame luego que pasó.-

avatar

KBZ06

Miembro Semifamoso

Posts: 235 Moderador

#15 [url]

Aug 15 05 5:33 PM

Che no si alguien le pasa no se a vos KTM vos que tene el mismo motor que yo.
Cuando ando bastante repido por la ciudad y freno constantemente y acelero tmb constantemente, cuando llego a casa apago el motor y luego en 2 o 3 minutos la temperatura se me fue a la mierda y el auto no arranca, la solucion que encontre es que cuando llegue es prender el aire por unos minutos y luego lo apago, alguno le paso esto, o si saben la solucion?


Palio 1.3mpi Sx Top

avatar

Jorge

Miembro Estrella

Posts: 590 Administrador

#16 [url]

Aug 29 05 7:33 PM

Gente, les cuento que solucione mi drama con la temperatura del motor.
Era como varios me habian dicho, tenia trabado el termostato. Luego de renegar un poco durante una tarde, lo cambie y ahora anda sin drama.
En la autopista cae un poco la temperatura del motor, pero nunca por debajo de los 70 (el termostato es de 85); y esto lo se porque le agregue reloj de temperatura con la escala.
Así que gracias a todos!!!

Visitaste la principal

avatar

Jorge

Miembro Estrella

Posts: 590 Administrador

#17 [url]

Aug 29 05 7:36 PM

KBZ06 wrote:
Che no si alguien le pasa no se a vos KTM vos que tene el mismo motor que yo.
Cuando ando bastante repido por la ciudad y freno constantemente y acelero tmb constantemente, cuando llego a casa apago el motor y luego en 2 o 3 minutos la temperatura se me fue a la mierda y el auto no arranca, la solucion que encontre es que cuando llegue es prender el aire por unos minutos y luego lo apago, alguno le paso esto, o si saben la solucion?


Seguramente te pase lo mismo que al mio; el electro anda solo cuando esta en marcha o en pocision de contacto. Si queres que prenda cuando esta el motor apagado, tenes que conectar la alimentacion del bulbo directo desde la bateria, sin pasar por la activacion mediante la llave.
¿me explico?

Visitaste la principal

avatar

9282226

Miembro Semifamoso

Posts: 202 Administrador

#18 [url]

Aug 29 05 7:39 PM

KBZ06 wrote:
Che no si alguien le pasa no se a vos KTM vos que tene el mismo motor que yo.
Cuando ando bastante repido por la ciudad y freno constantemente y acelero tmb constantemente, cuando llego a casa apago el motor y luego en 2 o 3 minutos la temperatura se me fue a la mierda y el auto no arranca, la solucion que encontre es que cuando llegue es prender el aire por unos minutos y luego lo apago, alguno le paso esto, o si saben la solucion?


no me pasa, pero en caso de que levante mucha temperatura cuando apago el motor el electro queda prendido un ratito (menos de 30 segundos) y despues se apaga solo


avatar

KBZ06

Miembro Semifamoso

Posts: 235 Moderador

#19 [url]

Sep 7 05 7:53 PM

Che no solucione nada sigue = lo dejo asi no lo cago a palos cuando este llegando a casa y listo


Palio 1.3mpi Sx Top

Quick Reply

bbcode help